Download VIPole Secure Messenger

Utilisez-la sur votre ordinateur, votre tablette et votre téléphone
pour macOS 10.5.0 ou ultérieur
pour Linux 11X 32/64-bit
pour téléphone et tablette avec Android 4.0 ou ultérieur
pour iPhone et iPad avec iOS 8.0 ou ultérieur
XX